Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Справочник
 FAQ
   •Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
Spectrum Net

TelePoint - Място за хора със свободни идеи

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: DДeеbбiиaаnн qяuуeеsсtтiиoоnн
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: ivan Дата: 04/03/2004
  iskam da popitam nqkoj kojto razbira ot debian, kak moga
da
 si update-na wsichki lib*, tyj kato se opitwam da
 installiram licq-plugin-qt/kde i ne mozhe, zashtoto ima
 dosta dependencies, koito pyk ot swoq strana te imat mnogo
 dependencies i prosto ne znam kakwo da prawq. synoptic
 polzwam tyj kato bez nego shte e newyzmozhno pone malko da
se oprawq s tezi dependecies. 
blagodarq predwaritelno


Отговор #1
От: ivan Дата: 04/03/2004
 sled update-waneto shte e oprawqneto na fonts, browsers,
cyrillic i t.n. :)


Отговор #2
От: ivan Дата: 04/03/2004
zabrawih syshto da kazha che sym s woody 2.2.20-idepci


Отговор #3
От: devane Дата: 04/05/2004
 spored men ako shte go polzvash za workstation napravi
dist-upgrade do unstable


<< Fedora i yum.conf (0 ) | АДСЛ (2 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.08 usr + 0.01 sys = 0.09 CPU)