Датa: [18-02-2019]
Автор: Ангел Вълков<whitefang@dir.bg>
Подържа се от: Ангел Вълков<whitefang@dir.bg>

Ами EPLIP за "оная ОС" :)
Bug2K.
Би трябвало да работи и с XP.
Не поддържа 9x.

Промени: Първата версия за "оная ОС"

сваляне: http://e-plip.sourceforge.net/download
официална страница: http://e-plip.sourceforge.net
Алтернативен адрес за сваляне: http://eplip.hit.bg

Лиценз: Freeware

<<manupcho( вер. 0.7) | База с български думички за Aspell( вер. 0.1)>>