Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
TelePoint - Място за хора със свободни идеи

SiteGround

initLab

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: Slack 8.0 - no sound , no za6to ???
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: Vasko Kirilov (netkiller_ (a) dir __точка__ bg) Дата: 07/17/2001
Imam problem sas sound-a na Slackware 8.0 i ne moa da go
oprawq ... Pusnal sam sound server, probwal sam vsi4ki
vyzmojni devices vav /dev kato napr. /dev/audio /dev/audio1
 /dev/yamm i pak ne stawa... ??? Ako nqkoi moje da mi
pomogne
neka go naprawi. Moje i na e-mail-a da mi pi6e!


Отговор #1
От: r Дата: 07/17/2001
 Vizh s lsmod dali imash zareden modul sound i soundcore i
saotvetnite driveri za sound cartata?



Отговор #2
От: mx Дата: 07/17/2001
malko po-podrobno kazi de
kakvo kazva mpg123 kato pusnesh nqkoq mp3ca?
kakva ti e kartata?



<< O6te malko info za sound-a (4 ) | help for fg and bg (0 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.07 usr + 0.00 sys = 0.07 CPU)