Автор Тема: Проблем - bttv - звук - (tvtime,qtvision)  (Прочетена 934 пъти)

svilkata

  • Напреднали
  • *****
  • Публикации: 33
    • Профил
Здравейте, имам следния проблем: когато стартирам xawtv имам звук, който прекъсва като се натовари състемата и трябва да премина на друг канал и отново да се върна или ако изчакам достатъчно дълго се оправя...Но основния проблем е с други рограми (xawdecode,tvtime,qtvision), при които като включа някой канал има звук 3-4 секунди и спира, като превключа пак същото , звук за няколко секунди и спира...Какво да направя за да го оправя...много е дразнещо...10х
Активен

svilkata

  • Напреднали
  • *****
  • Публикации: 33
    • Профил
Проблем - bttv - звук - (tvtime,qtvision)
« Отговор #1 -: Apr 14, 2004, 16:40 »
явно никои не се се срещал с тоя проблем '<img'> лосхооооо '<img'>
Активен

svilkata

  • Напреднали
  • *****
  • Публикации: 33
    • Профил
Проблем - bttv - звук - (tvtime,qtvision)
« Отговор #2 -: Apr 17, 2004, 01:39 »
Няма ли поне някои който да ме насочи къде да търся прблема? ':angry:' ....ехо търся малко помощ '<img'>
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
bttv
Настройка на програми
pipin 10 2138 Последна публикация Nov 09, 2002, 01:28
от pipin
tvtime не сменя станциите
Настройка на хардуер
NOP 4 1429 Последна публикация Feb 02, 2006, 08:59
от NOP
Bttv и vlc стриим
Настройка на програми
vladi4ko 0 762 Последна публикация Jun 04, 2006, 20:15
от vladi4ko
Tvtime и slackware12
Настройка на хардуер
steven_h 0 699 Последна публикация Aug 10, 2007, 21:26
от steven_h
Bttv 0.9.17 slackware 12.0
Настройка на хардуер
lyub0 4 1161 Последна публикация Aug 12, 2007, 22:55
от ivo1204