Автор Тема: проблем с убунту 9.04  (Прочетена 1254 пъти)

Koki_ml

  • Напреднали
  • *****
  • Публикации: 33
  • Distribution: Ubuntu 9.04
  • Window Manager: Gnome
    • Профил
проблем с убунту 9.04
« -: Jul 29, 2009, 12:36 »
здравейте!
проблема е следния както си работи си работи сичко прекрасно и изведнъж забие... и трябва рестарт...  ??? ??? някои имали подобен проблем ?? ако някои може да помогне ще му бъда благодарен!
поздрави!  [_]3
Активен

ntrance

  • Напреднали
  • *****
  • Публикации: 696
    • Профил
Re: проблем с убунту 9.04
« Отговор #1 -: Jul 29, 2009, 13:44 »
1.-во Погледни лога на  Xorg.0.log
2.-ro  Я дай "top" и виж кое ти вдига процесите
Активен

neosofti

  • Напреднали
  • *****
  • Публикации: 123
  • Distribution: Убунту 10.04 - 64 бита
  • Window Manager: Gnome
    • Профил
    • WWW
Re: проблем с убунту 9.04
« Отговор #2 -: Jul 29, 2009, 13:53 »
Какво означава "забие"?
Клавиатурата функционира ли след като "забие"?
Може ли да влезеш под виртуалната конзола?
Случайно да използваш WLAN с Broadcoam chip и модул b43?

Koki_ml

  • Напреднали
  • *****
  • Публикации: 33
  • Distribution: Ubuntu 9.04
  • Window Manager: Gnome
    • Профил
Re: проблем с убунту 9.04
« Отговор #3 -: Jul 29, 2009, 22:16 »
здр!
ntrance
ето снимка на процесите и линк към лога ..
http://www.4shared.com/file/121550906/595338e3/Screenshot.html http://www.4shared.com/file/121550924/856b3b4d/Xorg0.html
neosofti
ами не немога да вляза под конзола нито Клавиатурата работи..да използвам WLAN но картата е друга
Atheros AR242x ..
поздрави!
Активен

ntrance

  • Напреднали
  • *****
  • Публикации: 696
    • Профил
Re: проблем с убунту 9.04
« Отговор #4 -: Jul 30, 2009, 09:32 »
Невиждам нищо нередно , sreenshota- е направен  по време когато ти забива компа или ?
Активен

Koki_ml

  • Напреднали
  • *****
  • Публикации: 33
  • Distribution: Ubuntu 9.04
  • Window Manager: Gnome
    • Профил
Re: проблем с убунту 9.04
« Отговор #5 -: Jul 30, 2009, 13:06 »
не скриншота е направен по време на работа.Когато забие нито клавиетурата ,нито мишката работят
Активен

mimosh

  • Напреднали
  • *****
  • Публикации: 310
  • Distribution: Kubuntu
  • Window Manager: KDE
    • Профил
Re: проблем с убунту 9.04
« Отговор #6 -: Jul 30, 2009, 14:12 »
При мен се получава същото на лаптопа но многоооооо рядко, общо взето няколко пъти. Установих че се получава от твърде многото ефекти (Кубунту 9.04), които товарят видеото и забива.
Активен

Koki_ml

  • Напреднали
  • *****
  • Публикации: 33
  • Distribution: Ubuntu 9.04
  • Window Manager: Gnome
    • Профил
Re: проблем с убунту 9.04
« Отговор #7 -: Jul 30, 2009, 14:43 »
и аз си мислех нещо подобно,видеото доста загрява... а да те питам ти включвал ли си външен монитор към лаптопа ти и ако си някви проблеми ?? 
Активен