Автор Тема: Проблем след моунт на 2-ри диск  (Прочетена 539 пъти)

thc

  • Напреднали
  • *****
  • Публикации: 184
  • Distribution: FreeBSD
  • Window Manager: Gnome
    • Профил
    • WWW
Закачих 2-ри хард на машина със Слак 9.1. Описах го в fstab и всичко си работеше без проблеми около час.В / директорията имаше около 150 МБ, а цялата е 900. След час имаше свободни 0 байта.Не мога да разбера кое изяде 150-те свободни МБ?!?!Заради липсата на място някои програми отказват да се стартират.Има и друг дял които е 70ГБ и е моунтнат в /хоме а новия хард заради които стана мазалото е в /дата
не знам дали бях достатъчно изчерпателен,ето и фстаб за всеки случай:
Цитат
#device         mountpoint              FStype          Options         dump    pass
/dev/hda1       /                       ext3            defaults        0       1
/dev/hda2       swap                    swap            defaults        0       0
/dev/hda3       /home                   ext3            defaults        0       0
/dev/hdc1       /data                   ext3            defaults        0       0
devpts          /dev/pts                devpts          gid=5,mode=620  0       0
proc            /proc                   proc            defaults        0       0
Активен

CS & WoW players click here

  • Гост
Проблем след моунт на 2-ри диск
« Отговор #1 -: Jun 05, 2004, 21:50 »
Pogledni "var/log", pone tam sa logovete v SuSE, da ne bi nesto tam da ti palni diska. Vchera izjiviah podobno nesto - loga rasteshe bezobrazno, zastoto edinia mi disk beshe gramnal ':angry:'

Drugoto e da vidish "/tmp", no se samniavam che tam imash nesto
Активен