Автор Тема: Samba 3.*.*  (Прочетена 578 пъти)

windproof

  • Напреднали
  • *****
  • Публикации: 49
    • Профил
Samba 3.*.*
« -: May 10, 2004, 17:22 »
Здравейте! Откакто е излязла Samba 3 все искам да си я сложа, но тъй като използвам Konqueror за теглене от локалната мрежа, не мога да изтегля нищо - стига до 99% и спира  '<img'>. Пробвах с всичките - 3.0.0, 3.0.2а, 3.0.3 - все същото. А с 2.2.8 няма проблеми. Някои знае ли някакви настроики или нещо подобно за оправяне на този проблем?
Активен

Slacker

  • Новаци
  • *
  • Публикации: 2
    • Профил
Samba 3.*.*
« Отговор #1 -: May 10, 2004, 19:05 »
Проблемът не е в sambata , а в konqueror-a. Ако монтираш с smbmount и после ползваш konqueror-a няма да има проблем. Аз лично предпочитам да ползвам smb4k програмката за теглене от локалната мрежа. При нея се избягва описания ефект.
Активен

bozho

  • Напреднали
  • *****
  • Публикации: 115
    • Профил
Samba 3.*.*
« Отговор #2 -: May 10, 2004, 19:55 »
в kde 3.2.2 проблемът вече е оправен
Активен

windproof

  • Напреднали
  • *****
  • Публикации: 49
    • Профил
Samba 3.*.*
« Отговор #3 -: May 10, 2004, 23:42 »
v kde 3.2.2 ne e opraven problema, shtoto az sym s nego '<img'> A tazi programka shte q probvam, dano se opravi
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
Samba
Настройка на програми
mozly 4 3161 Последна публикация Sep 24, 2002, 18:18
от mozly
Samba
Настройка на програми
mozly 9 3222 Последна публикация Oct 05, 2002, 17:17
от ShAnTaV
Samba
Настройка на програми
tzarew 1 1707 Последна публикация Nov 12, 2002, 23:36
от brady
Samba
Настройка на програми
tzarew 2 1944 Последна публикация Nov 09, 2002, 21:07
от CaBA
samba
Настройка на програми
mozly 1 1880 Последна публикация Nov 25, 2002, 23:22
от n_antonov