Автор Тема: Linspire проблем с нета  (Прочетена 939 пъти)

UNIXman

  • Напреднали
  • *****
  • Публикации: 101
    • Профил
Linspire проблем с нета
« -: Mar 05, 2006, 10:34 »
Здравейте!
Инсталирах Linspire 4.5 и първото стартиране ми тръгна нета без да го настройвам,но втория път сякаш нямам лан карта  ':crazy:'
Буутвам уин и няма проблеми с интернета,кажете плс как да го оправя?
Активен

  • Гост
Linspire проблем с нета
« Отговор #1 -: Mar 05, 2006, 11:04 »
Питай търсачката за ifconfig, чети намерените теми. Потребителите на Linspire са малко, за това най-скоро ще се оправиш, ако минеш през конзолата. '<img'>
Активен

UNIXman

  • Напреднали
  • *****
  • Публикации: 101
    • Профил
Linspire проблем с нета
« Отговор #2 -: Mar 05, 2006, 11:14 »
ifconfig ми е настроен,знам как се работи с конзола!
Просто сякаш картата я няма-имам хъб с който съм свързан в мрежа с другия ми комп и когато съм под linspire диода който е за кабела към моя комп не свети сякаш компа не е включен?!?!Под уин светва и имам нет.
Имах този проблем със Slax преди време-само първото стартиране имах нет,после какво ли не правих и интернета не тръгна пак...
Активен

  • Гост
Linspire проблем с нета
« Отговор #3 -: Mar 05, 2006, 11:21 »
Поясни каква ти е лан-картата, провери ли дали се зареждат драйверите/модулите за нея?
Активен

UNIXman

  • Напреднали
  • *****
  • Публикации: 101
    • Профил
Linspire проблем с нета
« Отговор #4 -: Mar 05, 2006, 13:55 »
Предполагам че не се зареждат,как да проверя?
Активен

  • Гост
Linspire проблем с нета
« Отговор #5 -: Mar 05, 2006, 14:08 »
В конзола:
Примерен код
lsmod
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
Как да деинсталирам Linspire 4.5 ?
Настройка на програми
d256h 11 1752 Последна публикация Dec 08, 2005, 12:25
от aaaaaa
Linspire vs. Ubuntu
Идеи и мнения
huligancho 11 1994 Последна публикация Jan 02, 2006, 15:10
от aaaaaa