Автор Тема: проблем при debian  (Прочетена 2570 пъти)

luda_glawa

  • Напреднали
  • *****
  • Публикации: 652
  • Distribution: Kubuntu
  • Window Manager: KDE
    • Профил
    • WWW
проблем при debian
« Отговор #15 -: Oct 26, 2008, 08:52 »
Цитат (BgFallen @ Окт. 23 2008,18:37)
Цитат на: XaugyTuH,Окт. 22 2008,20:10
Избери, че нямаш лан карта и инсталирай само от диск-а. След инсталирането ядрото най-вероятно ще си я разпознае.
Успех.

Пробвах така, инталира се, но после стартира трудно и дори не стартира като хората - не стига до руутската парола... явно пак не я разпознава.. а Тошибата е Satellite L355D-S7815Това, че не ти разпознава мрежовата карта не би трябвало да е причината поради която не ти тръгва машината. Кое е последното, което изписва преди да спре зареждането? И пак ли с тестинг пробваш? Да не си инсталирал стабилната версия? Между другото в нет-а пише, че с Ubuntu не би трябвало да имаш проблеми. Но съвета ми е да се побориш с дебиан-а  'B)'



Активен

С Уважение:

Luda Glawa ;-)

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
BG Debian
Предложения за български проект
asa 0 3056 Последна публикация Sep 25, 2002, 11:52
от asa
Debian i KDE
Настройка на програми
IvanST 9 9091 Последна публикация Jan 05, 2003, 21:54
от n_antonov
Грешка в MBR Debian не стартира!
Настройка на програми
IvanST 8 8412 Последна публикация Jan 07, 2003, 13:36
от IvanST
debian + kde 3.1
Настройка на програми
rat 0 2240 Последна публикация Jan 28, 2003, 17:28
от rat
кои CD-та на Debian ми трябва ?
Настройка на програми
brady 5 6109 Последна публикация Jul 10, 2003, 16:33
от FuckBTK