Автор Тема: google  (Прочетена 2431 пъти)

Ekspert

  • Напреднали
  • *****
  • Публикации: 801
  • Distribution: Debian Wheeze
  • Window Manager: Gnome 3
    • Профил
google
« -: Jul 21, 2005, 08:54 »
Здравейте.
Имам следния проблем. Когато пиша нещо на кирилица в google бара на konqueror става нещо не както трябва, май с кодировките, в резултат когато се зареди Google в полето за търсене няма думата която съм написал а само '<img'>?? (въпроситтелни). А когато си напиша нормално http://www.google.com  всичко си е нормално.Кодировката е СП1251 Дистрото е Убунту.Пробвах с настройките но не става опитах почти всички кодировки.
Мерси предварително.
Активен

Извинението е като ЗАДНИКА. Всеки си го има.

  • Гост
google
« Отговор #1 -: Jul 21, 2005, 11:34 »
Намери си да четеш debian-book. Има толкова добро ръководство как да си кирилизираш системата, че...няма накъде повече.
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
да се вижда сайта в google.com
Настройка на програми
__eve__ 2 3702 Последна публикация Feb 26, 2006, 21:43
от __eve__
Google - как да търсим оптимално
Живота, вселената и някакви други глупости
saejoh 1 2545 Последна публикация Sep 10, 2006, 18:21
от phantomlord
Google?!?
Хумор
VladSun 3 1836 Последна публикация Oct 24, 2006, 09:24
от VladSun
Google Toilet - безплатна тоалетна от Google
Хумор
vstoykov 2 4136 Последна публикация Jun 09, 2010, 22:24
от go_fire
Лоша новина за Windows Phone - Google спира Google Sync
Коментар
backinblack 27 10195 Последна публикация Dec 16, 2012, 21:00
от backinblack