Автор Тема: HTB problem !!!!!  (Прочетена 756 пъти)

bluehead

  • Участници
  • ***
  • Публикации: 3
    • Профил
HTB problem !!!!!
« -: Dec 29, 2003, 20:05 »
здравеите ! значи ползвам  HTB
----------------------------------
RATE=32kbit
CEIL=256kbit
BURST=20k
LEAF=sfq
RULE=192.168.1.10
-----------------------------------
така ми и описано в HTB
 server1 = 192.168.1.1 - 256kbs от това IP което си върви перфестно
 server2 = 192.168.1.253 - 1mbs от това как да го опиша

И server1 и 2 са линукс машини от една мрежа

10х предварително !!!
Активен

vampi

  • Напреднали
  • *****
  • Публикации: 106
  • Distribution: Debian
  • Window Manager: KDE
    • Профил
HTB problem !!!!!
« Отговор #1 -: Dec 29, 2003, 20:40 »
Така като гледам май ползваш HTB.init скрипта...
Обаче от обяснението ти не ми стана ясно к'во точно треа да стане ...
Активен

Debian -
One Distro To Rule Them All...

bluehead

  • Участници
  • ***
  • Публикации: 3
    • Профил
HTB problem !!!!!
« Отговор #2 -: Dec 29, 2003, 21:00 »
znachi v edna mreja imam dva linuxa i edno win pc.
Win pc-to trqq da tegli ot ediniq linux s 30k a ot drugiq s 60k primerno ne mi e qsno kak i kude tochno se opisva tova neshto
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
Problem s HP 5L
Настройка на хардуер
marck 0 1853 Последна публикация May 13, 2002, 12:41
от marck
nek'uv problem...
Настройка на програми
knight 1 1912 Последна публикация Aug 09, 2002, 19:17
от n_antonov
Lan Problem
Хардуерни и софтуерни проблеми
Dzver 6 2539 Последна публикация Jan 02, 2003, 17:29
от
KDE 3.1 problem
Настройка на програми
hannibal 0 1380 Последна публикация Mar 22, 2003, 12:19
от hannibal
Lan problem
Настройка на програми
vaskoblue 0 1376 Последна публикация Apr 14, 2003, 12:07
от vaskoblue