Автор Тема: SuSE 9.0  (Прочетена 421 пъти)

orion

  • Участник
  • *****
  • Публикации: 3
    • Профил
SuSE 9.0
« -: Apr 21, 2004, 00:19 »
Здравейте!
От известно време ползвам само Линукс в къщи. SuSE i Slack.
1. При преконфигуриране на каквото и да е с Yast, при достигане на ТеТех конфигурирането /на 68% от общия процес/ започва да мисли, мисли и накрая само си седи '<img'>). Оправя се след 10-15 мин., като ТОР отчита процеса като зомби. Е! за разлика от Уиндоус все пак се оправя. Проблема го реших с преинсталация '<img'>(. Ако някой знае откъде произтича бавенето на системата и го съобщи ще му бъда благодарен.
2. Инсталирах SuSE 9.0 у дома, но когато занесох машината на работа спря да отчита движението на мишката (ПС/2). Не става AUX - port, какъвто го хваща при инсталиране и си работи. Не стават и другите. И двете мишки са ПС/2 с "колелце". Проблема се оправи със зареждане от CD-то -> Update на произволен пакет, колкото да хване мишката на "място", след което премахвам "Update"-a. Ако някой знае отговора на въпроса: "Защо една и съща машина с SuSE 9.0 при смяна на еднотипни мишки не хваща новата и трябва да се правя на фокусник?" ще му бъда благодарен, ако ми отговори.
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
SuSE 8.2 Pro
Настройка на програми
rat 1 1729 Последна публикация Jun 20, 2003, 14:12
от batzas
LAN pod SuSe 8.2
Настройка на програми
trifa 7 1769 Последна публикация Oct 12, 2003, 20:25
от abator
SuSe 9.0
Настройка на програми
Йордан 1 1117 Последна публикация Nov 01, 2003, 15:40
от Йордан
SuSE 9.0
Настройка на програми
chankov 2 1229 Последна публикация Nov 20, 2003, 09:22
от
SuSE 9.0
Настройка на хардуер
apogza 0 834 Последна публикация Nov 21, 2003, 20:18
от apogza