Автор Тема: CONFIGURE XMMS  (Прочетена 399 пъти)

Shadowfox

  • Напреднали
  • *****
  • Публикации: 19
    • Профил
CONFIGURE XMMS
« -: Feb 05, 2005, 23:59 »
*** 'glib-config --version' returned 1.2.3, but GLIB (1.2.10)
*** was found! If glib-config was correct, then it is best
*** to remove the old version of GLIB. You may also be able to fix the error
*** by modifying your LD_LIBRARY_PATH enviroment variable, or by editing
*** /etc/ld.so.conf. Make sure you have run ldconfig if that is
*** required on your system.
*** If glib-config was wrong, set the environment variable GLIB_CONFIG
*** to point to the correct copy of glib-config, and remove the file config.cache
*** before re-running configure

Е добре! Инсталирах нова версия - хубаво. А сега ако някой ми каже как да махна старата....... С мдк 10.1 съм..
Помогнете защото вече доста време се занимавам с конфиг-а на XMMS!!!
Активен

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
./configure проблем
Настройка на програми
nuke 5 1293 Последна публикация Jan 04, 2004, 14:14
от nuke
Въпрос за ./configure
Настройка на програми
denid 2 941 Последна публикация Nov 03, 2004, 16:07
от rpetrov
./configure
Настройка на програми
phantomlord 14 1647 Последна публикация Jan 27, 2005, 00:49
от
KDE 3.4 проблем при ./configure
Настройка на програми
Soulstealer 11 1487 Последна публикация Mar 25, 2005, 16:33
от Soulstealer
командата configure не работи
Настройка на програми
vagabundo 20 2567 Последна публикация Oct 03, 2005, 20:13
от vagabundo