Автор Тема: Проблем с интерфейсите SuSE 9.3  (Прочетена 412 пъти)

kris_p

  • Напреднали
  • *****
  • Публикации: 30
    • Профил
Някой да се е сблъсквал с подобен проблем в SuSE 9.3 или в някоя друга дистрибуция? Положението е следното:
Понякога при boot-ване SuSE-то сменя имената на интерфейсите, т.е. веднъж "първия" е eth0 а "втория" eth1, друг път обратното - "първия" eth1, а "втория" eth0.

Мерси предварително!
Kris
Активен

|rabbeat|

Agent_SMITH

  • Administrator
  • Напреднали
  • *****
  • Публикации: 3082
  • matrix kernel module
    • Профил
Проблем с интерфейсите SuSE 9.3
« Отговор #1 -: May 09, 2005, 20:31 »
mv
Активен

-= СПАЗВАЙТЕ ПРАВИЛАТА НА ФОРУМА =-

kris_p

  • Напреднали
  • *****
  • Публикации: 30
    • Профил
Проблем с интерфейсите SuSE 9.3
« Отговор #2 -: May 09, 2005, 20:58 »
Spored agenta eth0 i eth1 sa programi '<img'>
Dobre bate shte si gi nastroq ...
A ti kato si tolkova naprednal che klasificirash taka temite ... zashto ne mi kajesh zashto se smenqt taka imenata na mrejarkite.
Активен

|rabbeat|

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
SuSE 8.2 Pro
Настройка на програми
rat 1 1872 Последна публикация Jun 20, 2003, 14:12
от batzas
LAN pod SuSe 8.2
Настройка на програми
trifa 7 1894 Последна публикация Oct 12, 2003, 20:25
от abator
SuSe 9.0
Настройка на програми
Йордан 1 1205 Последна публикация Nov 01, 2003, 15:40
от Йордан
SuSE 9.0
Настройка на програми
chankov 2 1316 Последна публикация Nov 20, 2003, 09:22
от
SuSE 9.0
Настройка на хардуер
apogza 0 894 Последна публикация Nov 21, 2003, 20:18
от apogza