Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Справочник
 FAQ
   •Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
Spectrum Net

TelePoint - Място за хора със свободни идеи

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: libglide2x.so
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: redhat (lars_maniax __@__ yahoo< dot >com) Дата: 08/02/2000
 Malko mi e tap waprosa no kato se opitah da instaliram
Quake2 na redhat 6.2 
I pri instalaciqta mi poizka faila libglide2x.so
ta izkam da pitam kak da si q instaliram !!
 Ot kade da wzema tozi fail! w nqkakaw paket li se sadarza i
kakwo predstawlqwa???
AAA faila koito sam swalil e quake2-3.20-glibc-6.i386
Pls help :)



Отговор #1
От: latcho (latcho< at >pc-link[ точка ]net) Дата: 08/03/2000
 Същия проблем имам с инсталацията на X4-0.1. Това е субмодул
 за X, при мен се инсталира при инстарация на X4 но не е
 коректен. Инстарацията съм я правил от различни източници, в
случая от XFree86.org и bestlinux.net



<< Neshto ne stava... (0 ) | Linux Programisti (1 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.08 usr + 0.01 sys = 0.09 CPU)