Автор Тема: problem s Video Shuttle 2  (Прочетена 1955 пъти)

valyo_bg

  • Напреднали
  • *****
  • Публикации: 25
    • Профил
problem s Video Shuttle 2
« -: Jul 02, 2002, 13:57 »
Zdrawejte,
Imam problem s podkarwaneto na TV Tuner "Video Shuttle II".
Polzwam Mandrake 8.2. Podkarah go da raboti otli4no, oba4e niamam zwuk ! Opitwah kakwo li ne. Sound kartata mi e i810 (pone taka go nameri Linux), no tia e ekwiwalent na AC97 dokolkoto znam. Ne moga da ustanowia dali ne e konfigurirana prawilno da raboti mic. input ili zwukowia signal ne izliza ot TV Tuner-a. Ina4e zwukowata karta si raboti normalno. Ako niakoj ima niakwi idei bih se radwal da gi spodeli.
Valyo
v_iliev@abv.bg
Активен

rockandvaso

  • Напреднали
  • *****
  • Публикации: 82
    • Профил
    • WWW
problem s Video Shuttle 2
« Отговор #1 -: Jul 03, 2002, 11:15 »
Здравей!
Направи елементарен тест като включиш на изхода на тунера си едни слушалки и ще рабереш каде е проблема - дали е в тунера ти или в звуковата карта. Аз съм със същия тунер и съм много доволен от него, вади по-добра картина от всички останали които съм виждал '<img'> (става въпрос за най - обикновенните модели).
Успех!
Активен

RockAndRoll Forever

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
success Video Shuttle II
Настройка на хардуер
valyo_bg 0 1664 Последна публикация Jul 03, 2002, 21:42
от valyo_bg
chronos video shuttle 2
Настройка на хардуер
dmvic 4 1900 Последна публикация Jan 10, 2003, 15:19
от Crazy_hatteR
Video problem with debian
Настройка на хардуер
Martin_95 7 2036 Последна публикация Jul 11, 2003, 12:48
от
Chronos Video Shuttle II, FM, Remote Control
Настройка на хардуер
kris_p 5 3099 Последна публикация Jun 24, 2004, 01:03
от
FreeBSD on VirtualBox - video modes problem
Системни настройки
hyankov 4 2025 Последна публикация Jan 31, 2010, 13:09
от hyankov