Автор Тема: Qtmame 2.4.0 проблем  (Прочетена 661 пъти)

Skydive

  • Участници
  • ***
  • Публикации: 4
    • Профил
Qtmame 2.4.0 проблем
« -: Aug 19, 2005, 11:18 »
Здравейте. Ако някой се се сблъсквал с този проблем нека помогне. Все още използвам xmame-0.87+qtmame-2.2.3, защото за да използвам по-нова версия на xmame ми трябва qtmame-2.4.0. xmame  работи перфектно (0.95,  0.97, 0.99), но нещо не се рабира с qtmame-2.4.0 и получавам следната грешка:
QGArray::find: Index 0 out of range

Дистрото ми е Slackware 10.1
Активен

Slackware powered. Anything's possible!