Автор Тема: Проблем с AMD процесор  (Прочетена 4235 пъти)

leonkwolf

  • Участник
  • *****
  • Публикации: 94
  • Distribution: Lubuntu 14.04 LTS
    • Профил
Re: Проблем с AMD процесор
« Отговор #45 -: Май 07, 2014, 07:25 »
http://upload.bg/?get_file=f17bb1efdbf7e158ae6ca84680b1ad1c899486ec
Тук съм качил файл, с цялата информация за софтуер и хардуер. За нов процесор поне за момента не е опция. Пипнал съм конюнктивит и по принцип съм късоглед, така че не е изключена принудителна смяна на очила, което означава минимум 100 лв разход. Най-малкото ако се инфектира ще ми трябват слънчеви очила, а компромисния вариант е смяна на рамката с такава, която позволява закрепване на слънчевите стъкла с магнити.
Активен

Zubcho_

  • Участник
  • *****
  • Публикации: 21
  • Distribution: Crunchbang Linux 11 (3.12 kernel)
  • Window Manager: Openbox + Xfce4 elements
    • Профил
Re: Проблем с AMD процесор
« Отговор #46 -: Май 13, 2014, 20:04 »
Колега, във FLASH е проблема. Иска поне 2 ядра и над 2.33 Ghz за да работи адекватно. На едноядрен процесор пълни до 100% само от него.

Пусни top пусни флаш и виж как browser  е на първо място и държи на 100% CPU-то. Проблемът е в adobe и затворения софтуер. Може да потърсиш по-стара версия на флаш, беше по-добре.

Просто с това старо желязо забрави за някакви тежки флашчета да гледаш. Останалото трябва да работи добре. Инсталирай си и preload. Също трябва да забърза стартирането на програмите.

Успех!

Linux

2.33GHz or faster x86-compatible processor, or Intel Atom 1.6GHz or faster processor for netbooks
Red Hat® Enterprise Linux® (RHEL) 5.6 or later (32 bit and 64 bit), openSUSE® 11.3 or later (32 bit and 64 bit), or Ubuntu 10.04 or later (32 bit and 64 bit)
Mozilla Firefox 17 or Google Chrome
512MB of RAM; 128MB of graphics memory
Note: Flash Player 11.2 is the last supported Flash Player version for Linux. Adobe will continue to provide security updates.
« Последна редакция: Май 13, 2014, 20:08 от Zubcho_81 »
Активен

Колкото повече ползвам Linux, толкова по-добре се чувствам.