Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
TelePoint - Място за хора със свободни идеи

SiteGround

initLab

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: Spodelete vpechatleniq ot Mandrake 8
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: random (onemail __@__ gmx[ точка ]net) Дата: 07/04/2001
    W momenta sym s Mandrake7.0, kojto maj e poostarql:), ima
 li smisyl da instaliram 8-cata(ili moze bi 7.2) A i kakwi
problemi ste imali s neq!



Отговор #1
От: mironcho (m_iordo (a) yahoo[ точка ]com) Дата: 07/04/2001
 ako ti e dobra mashinata, hich ne se zamislqi (nai-malko
zashtoto wsichki programi sa gore dolu posledni wersii).
lichno men ne me kefi mnogo.
 ako ti e po slaba mashinata (kato moqta - p133 32ram), silno
ti preporychwam 
peanut 8.4 - dosta pobyrz e ot mandrake-a.



<< Problem s ftp masq pod redhat 7.1 (4 ) | wu-ftpd problem (2 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.07 usr + 0.00 sys = 0.07 CPU)