Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
TelePoint - Място за хора със свободни идеи

SiteGround

initLab

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: Network problem
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: Mitko (logrus __@__ operamail[ точка ]com) Дата: 12/04/2001
  Ta znachi problema e slednia :
 stava vypros za Linux m68k ,vyrzan v LAN , mrejovite
 nastroiki sa dobre/ili pone taka mi izglejdat/ ,ima
konfigurirani 'eth0'/SONIC/ i 'lo' ,
 no niama nikakva mreja!!? a  pod MACos LAN kartata se dyrji
prekrasno takache izkliuchvam probl. da e v neia . . ..  .

Blagodaria Vi predvaritelno !



Отговор #1
От: x Дата: 12/05/2001
Опиши по- подробно, какви са ти мрежовите настройки?
Какво показват ifconfic и route? Имаш ли ping localhost?
Какви са IP адресите ти?
 


<< Init Default runlevel ! (8 ) | Slackware problem (5 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.06 usr + 0.00 sys = 0.06 CPU)