Начало Вход/Регистрация Помощ Tazi stranica s latinski bukwi
Области
 Новини
 Актуална тема
 Linux портали
 Какво е Линукс?
 Въпроси-отговори
 Форуми
   •Трудова борса
   •Конкурс
 Статии
 Дистрибуции
   •Поръчка на CD
 Made In BG
 Файлове
 Връзки
 Галерия
 Конференции
Настройки
 Външен вид
 Предложения
 Направи си сам
И още ...
 За нас
 Линукс за българи ЕООД
 Линк към нас
 Предложения

Подкрепяно от:
TelePoint - Място за хора със свободни идеи

SiteGround

initLab

Adsys Group

SAP Bulgaria

Въпроси отговори
Въпрос: Problem sus CD ROM pri instalaciq na Linux
[Търси: ]

ВНИМАНИЕ: Използвайте форумите на сайта за дa зададете вашите въпроси.

Към началото |Добави въпрос |Отговори
 
Въпрос
От: ramzess (zink_emko __@__ abv< dot >bg) Дата: 12/21/2002
Zdravejte! 
 Imam edin problem sus detectvaneto na CD ROMA pri ka4vane na
 koqto i da e distribuciq na Linux.Diska na Mandrake 9.0 se
 bootva ot cd roma i trugva da zarejda i sled tova na sin
 ekrana mi pi6e:"Trying to find CD ROM(HITACHI...)ili puck
zapisva4kata TEAC. 
 Tva ne6to stava sled upgreida kojto napravih.Predi nqmah
 takiva problemi .Nqkakvi idei ot kakvo se polu4ava tva ne6to
. 
BLAGODARQ wi predvaritelno!



Отговор #1
От: хмм Дата: 12/21/2002
Какъв ъпгрейд си правил? Кажи какво си имал 
преди, когато е работело, какво си сменил и как си 
го сменил. Така както си го описал, нищо не се 
рабира.


Отговор #2
От: ramzess (zink_emko__at__abv< dot >bg) Дата: 12/21/2002
Zna4i imam Win2K-SP3 i si izteglih Mandrake 9.0
 Instalacionniq disk se bootwa pri restart i trugva da se
 zarejda .Poqvqva se edno menju i sled natiskane na ENTER
 drugva da razpoznava hardware i tem podobni gluposti v
 komanden red i sled okolo 10 sekundi mi izpiswa slednoto 
suob6tenie:"hdc:lost interrupt
Unable to identify CD-ROM format
hdd:lost interrupt
 Tva go pi6e v komandniq red pri natiskane na Alt+F4 ,a v
 grafi4nata mi dava Trying to find Mandrake Linux CD
ROM(HITACHI...)
Btw hdc mi e HITACHI 32X ,a hdd mi e TEAC W58E
Ako mojete da mi pomognete drasnete  ne6ti4ko.
BLADORARQ WI PREDWARITELNO!



Отговор #3
От: s Дата: 12/22/2002
 Dai na BIOS-a che Operacionnata Systema NE E Plug'n'Play.
 Proveri za vseki sluchai dali ustroistvata rabotiat korektno
 pod Win. Vij dali sa pravilno setnati jumperite, koi disk e
master i koi slave.
 Ako problema prodaljava, probvai da izkluchish vremenno
ednoto CD.


<< Ka4ih si linux i ne moga da bootna moq Win (1 ) | Genius (0 ) >>

 
© 2011-... Асоциация "Линукс за българи"
© 2007-2010 Линукс за българи ЕООД
© 1999-2006 Slavej Karadjov
Ако искате да препечатате или цитирате информация от този сайт прочетете първо това
Външния вид е направен от MOMCHE
Code Version: 1.0.8 H (Revision: 23-09-2011)
 
Изпълнението отне: 0 wallclock secs ( 0.05 usr + 0.01 sys = 0.06 CPU)