Автор Тема: Alsa: no sound, white sound  (Прочетена 1546 пъти)

pivoto

  • Участници
  • ***
  • Публикации: 6
    • Профил
Alsa: no sound, white sound
« -: Apr 24, 2006, 20:32 »
Хора помощ. Нещо Алса ми се повреди. Вместо звук ми вади шумотевица (Whtie sound) и нищо друго.

Кaртата ми е Creative audigy.  
Как да разбера какво става тука ?
Активен

hotrod

  • Напреднали
  • *****
  • Публикации: 15
    • Профил
Alsa: no sound, white sound
« Отговор #1 -: Apr 25, 2006, 09:28 »
Аз залагам, че е white noise '<img'>
Активен

  • Гост
Alsa: no sound, white sound
« Отговор #2 -: Apr 26, 2006, 16:04 »
Цитат (hotrod @ Април 25 2006,10:28)
Аз залагам, че е white noise '<img'>

Да де... white noise.

А някакви съвети.
Активен

redcure

  • Напреднали
  • *****
  • Публикации: 914
    • Профил
Alsa: no sound, white sound
« Отговор #3 -: Apr 27, 2006, 11:33 »
alsaconf
Ако не помогне я преинсталираи! Ако пак даде проблем ни кажи с какво дистро си?
Активен

Debian testing 2.6.18, Enlightenment DR17

http://www.debian.org/doc/manuals/apt-howto/index.en.html

Подобни теми
Заглавие Започната от Отговора Прегледи Последна публикация
apm & sound
Хардуерни и софтуерни проблеми
mite 0 1080 Последна публикация Oct 03, 2002, 09:48
от mite
sound-a na KT400 -AlSA (kak)?
Настройка на хардуер
krasio 1 851 Последна публикация Jun 20, 2003, 16:30
от ep98
5.1 sound
Настройка на хардуер
visorop 0 820 Последна публикация Nov 07, 2003, 21:43
от visorop
sound
Настройка на програми
fen 6 1406 Последна публикация Feb 17, 2004, 04:39
от
Sound
Настройка на програми
Enigmatic 0 878 Последна публикация Mar 11, 2004, 10:05
от Enigmatic