Автор Тема: Настройки на райд контролер?  (Прочетена 1327 пъти)

backinblack

  • Напреднали
  • *****
  • Публикации: 3201
    • Профил
Да се похваля първо, че вече от 2-3 дни разцъквам и експериментирам за самообучение новия сървър за който питах разни неща в другите теми и съм мноо доволен като за начало!

Шасито е SC825TQ-R740LPB, дъното X8DTN+-F с 2 х Х5650 и за сега само 3 плочки по 8ГБ рам, а после ще му слагам допълнително.

За сега съм сложил този MegaRAID SAS 8704ELP дето щях да го продавам и съм приятно изненадан, че без ББУ вади доста прилични резултати в райд 5 с 4 десктопни диска Сигейт Баракуда 3 от които са от новата серия 7200.14, а четвъртия от предната 7200.12, а не със  сървърните Констелейшън!



Ама..........., както казах експериментирам за самообучение за сега и най вече с настройката на райда и май нещо ми убягва в настройките, че като извадя диск както работи и като го върна обратно не тръгва да си ребилдва, а трябва да рестартирам и да вляза в уеб биоса.......... дето още и аз не знам какво правя, ама за сега успявам да го "прикача" и да тръгне, но това не ми се струва хич нормално! Гледал съм по клипове как ги вадят и поставят обратно и не вярвам, че след всяка такава операция и те правят същото като мен!

Смятам и така за спорта, да изпробвам и райд 10 конфигурация и да сравня резултата, но първо ред по ред нещата!

Сега ребилдва от последното вадене и слагане на дисковете и след като ребилдне ще кача снимки от монитора да покажа какви са му настройките и дали може да се измисли нещо с това автоманично ребилдване!
Активен

backinblack

  • Напреднали
  • *****
  • Публикации: 3201
    • Профил
Re: Настройки на райд контролер?
« Отговор #1 -: Mar 29, 2014, 16:18 »



Това ми са настройките по контролера и масива. Имаше и други когато създавах масива, но сега нещо не ги откривам! Сигурно не се променят след като веднъж вече е създаден!
Активен